Description

Parfois, l'utilisateur reçoit des appels étranges qui ne proviennent pas d'un serveur SIP enregistré.

Cela semble être le résultat d'un scan de piratage analysant les ports VOIP connus.

L'identité de l'appelant indique "100" ou "1000" et appelle le téléphone en permanence, généralement la nuit, et quand il décroche, il n'y a personne. Ce sont ce qu'on appelle des appels fantômes, cela dérangera et déroutera l'utilisateur du téléphone.


Cause

Il y a deux causes qui mèneront à ce problème.
1. Le téléphone est attaqué par le paquet SIP du tiers.
2. Le téléphone reçoit l'appel d'un autre serveur PBX.

 

Solution


1. Vérifier que votre téléphone est bien à jour (V83). Si ce n'est pas le cas, merci de contacter le Helpdesk Interfone.

2. Accédez à l'interface Web-> Fonctions-> Informations générales, définissez la valeur «autoriser l'appel IP» sur «désactivé». Cliquez sur le bouton de confirmation pour accepter le changement.

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4. Accédez au menu Fonctions -> Informations générales, définissez la valeur «Accepter le serveur de confiance SIP uniquement» sur «Activé». Cliquez sur le bouton de confirmation pour accepter les modifications.
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